LINUX.ORG.RU
ФорумAdmin

не собирается модуль ppp_mppe. это asp linux, ядро 2.4.9 ? из-за этого не могу модули собрать и установить :(


0

0

не собирается модуль ppp_mppe. это asp linux, ядро 2.4.9 ? из-за этого не могу модули собрать и установить :( в приципе, мне этот модуль не нужен. никак не могу найти, где он выключается или как обойти это можно. ткните носом плз !

anonymous

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.