LINUX.ORG.RU

Acrobat


0

0

Всего сообщений: 5

См. также:

 ,

Критическая уязвимость в Adobe Flash Player

Группа Безопасность

В текущей версии Adobe Flash Player (10.1.82.76) для Linux/Android/Solaris/MacOS/Windows обнаружена критическая уязвимость, позволяющая исполнение произвольного кода на компьютере пользователя. Ошибка также содержится в предыдущих версиях Flash Player, а также в Adobe Reader и Acrobat версии 9.3.4 и предыдущих.

Исправление уязвимости flash-плагина планируется 27-го сентября 2010, Adobe Reader’а — 4-го октября.

>>> Подробности

 , , ,

maxcom ()

Еще новости

Форум

2016