LINUX.ORG.RU

RH 6.2+KDE 2.0 = HELP!!!


0

0

Скажите где скачать (точно) и как поставить KDE 2.0, а то нужен пакет поставить у которого в требованиях kde 2.0 значится.. Второй день мучаюсь - скачал rpm'ы для 6.x версий RH, но при установке требует кучу всего в ом числе libGL.so.* и qt... А я даже не знаю где эти библиотеки достать... Если сможете - расскажите хотя бы по основным шагам... как на чистую RH 6.2 поставить KDE 2.0 А то времени мало осталось а начальство по шапке надает... HEEEEEEELP!!


Re: RH 6.2+KDE 2.0 = HELP!!!

сам кде2 не ставил у меня сьюзи 7ю0 стоит по умолчанию попробуй слазить на kde.org

anonymous ()
7 февраля 2001 г.

Re: RH 6.2+KDE 2.0 = HELP!!!

KDE 2.0 Х KDE 2.1 ЛНМЮ ЯЙЮВЮРЭ Я ftp.chg.ru, РЮЛ ФЕ ЛНФМН ЯЙЮВЮРЭ Х ОНЯКЕДМХИ qt 2.2.4, ЕЯКХ МЕ НЬХАЮЧЯЭ. ю ЯРЮБХРЭ КСВЬЕ МЕ rpm-Ш, Ю БГЪРЭ ЯСПЯШ Х НРЙНЛОХКЪРЭ - МЕ АСДЕР БШДЮБЮРЭ БЯЪЙСЧ ТХЦМЧ =))

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.