LINUX.ORG.RU

Qpopper 2.2 не ставится на Mandrake 9.0


0

0

Привет всем!

Помаленьку приобщаюсь к сообществу Linux и вот появились проблемы :(

Пытаюсь поставить qpopper 2.2 (мне нужна именно эта версия) на Mandrake Linux 9.0 (версия ядра что-то вроде 2.2..., точно не помню).

Делаю все по инструкции файла INSTALL из архива, т.е. запускаю в терминале MAKE LINUX, в результате получаю ошибку из файла popper.h: sys_errlist type mismatch (или что-то в этом роде).

Буду благодарен за помощь в решении данной проблемы.

Всего наилучшего, Digitest

Re: Qpopper 2.2 не ставится на Mandrake 9.0

Ну неужели нет никаких мыслей? Я так полагаю, это связано с версией ядра... Помогите советом, знатоки!

Digitest ()

Re: Qpopper 2.2 не ставится на Mandrake 9.0

?

anonymous ()
Ответ на: Re: Qpopper 2.2 не ставится на Mandrake 9.0 от Digitest

Re: Qpopper 2.2 не ставится на Mandrake 9.0

Ну что, неужели никто ничего не подскажет? Я ведь наверное не один сервер на Линуху ставить пытаюсь...

Digitest ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.