LINUX.ORG.RU

HELP ME PLEASE!!!


0

0

у меня Slackware 10 КДЕ на ноуте подтормаживает...следовательно хочу fluxbox, но напрягают 3 вещи: 1.глюки с русским в xchat2 как сменить кодировку не знаю 2.то же самое с gaim 3.не собирается aterm

=> HELP ME PLEASE - помогите!!!

P.S. не предлагать другие WM - ибо SUXX!!!

anonymous

Re: HELP ME PLEASE!!!

А при чем тут fluxbox к тому что глюки с русским и не собираются апликухи. Кстати, насчет гэйма:
Tools -- Accounts -- Modify -- Show more options -- Encoding -- CP1251 (руками написать)

Jeepston ★★★ ()
Ответ на: Re: HELP ME PLEASE!!! от anonymous

Re: HELP ME PLEASE!!!

Что значит fberm или fgicq? Всю свою сознательную жизнь пользуюсь xterm. А клиент для аси - какой душа пожелает. Загляни в фак. У меня под флаксом работали licq, sim-icq и сейчас вот gaim.

Jeepston ★★★ ()
Ответ на: Re: HELP ME PLEASE!!! от Demetrio

Re: HELP ME PLEASE!!!

версия gaim 1.1.2 - от того что меняю кодировку на CP1251 - ниче не меняется!

P.S. в остальных версиях также!

anonymous ()
Ответ на: Re: HELP ME PLEASE!!! от anonymous

Re: HELP ME PLEASE!!!

> и в xchat2 в настройках сети нету выбора кодировок! =(

Посмотри те настройки, что в списке серверов (edit server).

int19h ★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.