LINUX.ORG.RU

gaim-1.1.1


0

0

на многих говорит такое:
(11:48:40) nick: (There was an error receiving this message. The buddy you are speaking to most likely has a buggy client.)

anonymous

Re: gaim-1.1.1

Сам пользовал gaim. долго. Глюков там много, и такое ощущение что с каждой новой версией их все больше и больше. Я перешел на SIM и очень счастлив. Сначала он у мен явылетал. Потом выяснилось что он не скрывает IP в ICQ (хотя галка стоить hide ip). Потом он писал такие вещи как message was not sent because of unknown reason или как-то так. На 1.1.0 я его окончательно стер. А в 1.1.1 оказывается еще и этот глюк :)

kuz ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.