LINUX.ORG.RU

Чет я не понял


0

0

Вроде дебиановцы обещали в декабре новую СТАБИЛЬНУЮ версию деба. Здесь читаем http://www.debian.org/releases/index.ru.html >Текущий стабильный выпуск Debian GNU/Linux имеет версию 3.0r3 и >называется woody. Он был выпущен 26 Октября 2004.

Оно ли это или не оно? А то вот решил попробовать, в инет магазине есть, так вот думаю - брать сейчас, или уже подождать до декабря

anonymous

Ответ на: Re: Чет я не понял от Demetrio

Re: Re: Чет я не понял

Спасибо. Тогда может кто-нибудь мне скажет, чем отличаются Исходники пакетов Дистра деба и сами пакеты? Ну, т.е. чем они отличаются- это понятно %) Вопрос в том, что необходимо реально брать для установки

>P.S. Нормальный заголовок можно писать?

Sory :( В след. раз буду исправляться ;)

anonymous ()
Ответ на: Re: Re: Чет я не понял от anonymous

Re: Re: Re: Чет я не понял

Понятно что для установки тебе не нужны исходники, а нужны бинарные пакеты.

Если есть нормальный Инет, то качаешь диск netinstaller (он 100 с небольшим мегов) и потом доустанавливаешь все что нужно.

Demetrio ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.