LINUX.ORG.RU

Проблемы в установке XFree86-4.3.0


0

0

при сборке пакета выводит :

ошибка: неудовлетворенные зависимости сборки:

fontconfig-devel нужен для XFre86...

libexpat-devel нужен для XFre86...

libpam0-devel нужен для XFre86...

устанавливаю fontconfig, просит libexpat :(

а найти libexpat и libpam0 не могу

где сие брать подскажите ?

зарание благодарен

anonymous

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.