LINUX.ORG.RU

Re: 1c патчи для PostgreSQL

PS В смысле есть идея установить 1c совместимый PostgreSQL на linux sparc - может последние версии PostgreSQL и так совместимы с 1c?

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.