LINUX.ORG.RU

Re: Win4Lin на ASPLinux 7.3 - какой патч нужен?

Нужно взять обычное ядро, воткнуть на него патч и mk-adapter и
не мучиться.

jackill ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.