LINUX.ORG.RU

Печать CUPS 1.2.2 > CUPS 1.2.8


0

0

Есть машина с Ubuntu 6.06 и две с Ubuntu 7.04. На первой стоит CUPS 1.2.2 на других 1.2.8.

C 1.2.8 на 1.2.8 печатается без проблем. С 1.2.2 на 1.2.8 на бумагу выползает следующее

-12345X@PJL SET PAPERTYPE = NORMAL ON

@PJL SET DENSITY = 3

и т.д.

Как быть?

Re: Печать CUPS 1.2.2 > CUPS 1.2.8

aбгpeйдицo

anonymous ()

Re: Печать CUPS 1.2.2 > CUPS 1.2.8

Купить нормальный postscript-принтер.

Gharik ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.