LINUX.ORG.RU

Вопрос о emrge


0

0

Установлен mysql 4.1 как собрать php с поддержкой mysql 4.1 если просто прописать в USE mysql то emrge Начинает тянуть mysql 5.0

anonymous

Re: Вопрос о emrge

oneshot

anonymous ()

Re: Вопрос о emrge

Скрыть mysql версии 5 и выше в /etc/portage/package.mask

Selecter ★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.