LINUX.ORG.RU

Re: Нужен клиент ICQ

по моему это умеет gaim-0.53

anonymous ()

Re: Нужен клиент ICQ

licq-1.1

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.