LINUX.ORG.RU

Install Cadence

 , , ,


0

1

Приветствую!

Никто не сталкивался со софтом Cadence пытаюсь развернуть через InstallScape

Error:
/usr/lib/jvm/java-1.8.0-openjdk-1.8.0.312.b07-1.el7_9.x86_64>/bin/java
Could not use JVM packaged with Installcape. The Java in your >path did not work or could not find Java in your path. Ensure >that Java 1.8 or later is in your PATH environment variable and >restart InstallScape

Хотя java 1.8.0 установлена

java -version
openjdk version «1.8.0_312»
OpenJDK Runtime Environment (build 1.8.0_312-b07)
OpenJDK 64-Bit Server VM (build 25.312-b07, mixed mode)

Ограничение на отправку комментариев: только для зарегистрированных пользователей