LINUX.ORG.RU

Apache


0

0

Доброго дня! В целях безопасности необходимо сделать, чтобы исполняемый скрипт мог запустить тольго апач. Подскажите как можно добавить исполняемый скрипт в группу apache. Slacware 11 с родныс апачем (1.34), php 4.33. Спасибо.

anonymous

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.