LINUX.ORG.RU

Ошибка: Неразрешимая зависимость: xterm | gnome-terminal | konsole

 ,


1

3

При установке Steam через программу установки пакетов выдаёт следующую ошибку: Ошибка: Неразрешимая зависимость: xterm | gnome-terminal | konsole . Недавно начал пользоваться Linux и нечего пока что не знаю.


Какой дистрибутив, какой версии, и как / из каких репозиториев пытаешься поставить steam?

Deleted ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.