LINUX.ORG.RU

точно не скажу — у меня немного другое аппаратное и программное окружение, к тому же система на русском... «настройки» «диспетчер настроек» «диспетчер окон (дополнительно)» «рабочие места» там «переключать рабочие места ...»

anymouze ★★ ()

Ну и тормоза нонче...

google → xfce settings

anonymous ()
Ответ на: комментарий от Zhbert

Проблема уже решена. В диспетчере окон нужно было посмотреть, я смотрел в доп. настройках этого диспетчера.

martin_blumen ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.