LINUX.ORG.RU

python pip

 


0

1

При установке python пакет из pip на локальном репазитория.

You must give at least one requirement to install (see «pip help install»

Ответ на: pip от linux92

То что pip - это понятно.

Покажи полностью команду, которой ты пытаешься установить python-пакет и получаешь это сообщение.

vvn_black ★★★★★ ()
Ответ на: комментарий от vvn_black

pip

Уменя есть локальный сеть из трёх компьютеров вот я решил сдeлать локальный репазитория типа pkgpypi

linux92 ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.