LINUX.ORG.RU

Apache 1.3.9 trouble


0

0

Скомпилил нового Апача и получил неожиданный глюк - теперь при обращенни к серверу Апач выдает "Forbidden You don't have permission to access / on this server."

anonymous

Re: Apache 1.3.9 trouble

Так если используешь конфиги от старого апача или дефолтовые то естественно, его подправить надо а то у него секюрити дикая

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.