LINUX.ORG.RU

mupen64plus

 , , ,


0

1

Поставил через sudo apt-get install mupen64plus. Гуй, как я понял, лежит только для версии 2.0, а последняя - 2.5.

Вопрос: что нужно установить и запустить для нормальной работы эмулятора с гуем? Гайды и пояснения в интернете мне показались малоинформативными.


костыль так себе, но все же. Поставить RetroARСH и забить на отдельную поддержку мупена.

ludi_vokrug ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.