LINUX.ORG.RU

kpackage - problem


0

0

При установке на RedHat6.0 (KDE 11) kpackage-1.3.6.tgz сообщение: ...checking for X...configure: error: Can't find X includes. Please check your installation and add the correct path! Если кто-нибудь знает что делать, подскажите. Может быть где-то можно взять kpackage...rpm?

anonymous

Re: kpackage - problem

а ты сорсы х-ов поставил на свою тачку ,, типа рпм Хфрии**.src.rpm

anonymous ()

Re: kpackage - problem

Пакет XFree*-devel* установлен?

VladimirII ()

Re: kpackage - problem

Kpackage*.rpm возьми в дистрибутиве Blackcat 6.0.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.