LINUX.ORG.RU

Qutim - пара вопросов (не работает)

 ,


0

1

Добрый день. Уже продолжительно долгое время не могу зайти в аську с qutim. Пишет - неверный ник или пароль, хотя, они 100% верные, т.к. тот же квип под вайном подключается. C чем это может быть связано? Мне кажется, что это из-за протокола аськи, у них там вроде щас мыло+пасс вместо прежнего уин+пасс.

Так же я не пойму, где скачать версию 0.3, ставлю из репо - qutim, ставится 0.2, кучу инфы уже перерыл. Помогите.

★★

Ответ на: комментарий от pekmop1024

sudo -s «add-apt-repository ppa:qutim/qutim && apt-get update && apt-get install qutim»

делал так, разумеется. Пишет, что установлена новейшая версия. Хотя, в самом кутиме у меня написано - 0.2.

emissar ★★
() автор топика
Ответ на: комментарий от emissar

делал так, разумеется

На launchpad нет в списке допустимых (поддерживаемых) версий Ubuntu 10.04.

Чем не устраивает qutim 0.2?

uniqwert
()
Ответ на: комментарий от Solace

Что оно умеет? И зачем эти статусы, у меня всегда онлайн и всё, зачем заморачиваться переключая эти статусы. Кстати говоря pidgin мальтипротоколен, а ася это уже история с появлением джабера.

psp13
()

У аськи сейчас возможна аутентификация и через связку мыло+пасс, и через юин+пасс.

sluggard ★★★★★
()
Ответ на: комментарий от psp13

Что оно умеет?

Если сообщение доходит до собеседника, то в окне диалога у иконки сообщения появляется галочка. Штука весьма полезная, ибо иногда либо асю глючит, либо интернет у меня/собеседника.

кстати говоря pidgin мальтипротоколен, а ася это уже история с появлением джабера.

Скажите это хомячкам, у которых выбор между средствами общения обычно ограничен тремя вещами: вконтактике, скайп и ася. Я бы с радостью сам перешел на джаббер, но хомячков/далеких от компьютеров людей на асе еще очень много.

Solace ★★
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.