LINUX.ORG.RU

Ubuntu 11.10, Unity, панелька


0

2

Хочется, чтобы панелька никогда не уезжала за пределы экрана и чтобы любые окна максимизировались аккурат до неё, а не на весь экран. Настройки в MyUnity эффекта не оказывают, вообще.

★★★

Я обновился до 12.04, так она, зараза, как раз перестала уезжать и окна максимизируются аккурат до неё. Хотя настроено не так :)

KOV ()

поставь compizconfig-settings-manager, запускается по ccsm - там в настройках плагина unity можно выставить нужное поведение

vaino ()
Ответ на: комментарий от vaino

поставь compizconfig-settings-manager, запускается по ccsm - там >в настройках плагина unity можно выставить нужное поведение

Так и делал ранее, подтверждаю, работает.

ngsupb ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.