LINUX.ORG.RU

Снова флеш и nspluginwrapper


0

0

Часто валится, если в нескольких вкладках браузера открыты несколько флеш-апплетов. nspluginwrapper — 1.2.2, flash — 10.1.53.64, браузер — firefox 3.6.8. Всё установлено из репозитория ubuntu.

☆☆☆☆☆

x86-64? попробуй последнюю 64-битную бету 10.0.45 (адоб прикрыл, но в сети найти можно). это не страшно, поверь.

anonymous ()
Ответ на: комментарий от anonymous

Ога, юзать прожку с непрекрытой критической уязвимостью - нестрашно, даже совсем.

Viglim ()

Можно попробовать поставить 32-битный фаерфокс и на него уже 32-битный флеш, прямее будет, чем через nspluginwrapper.

kss ★★★★★ ()

Подтверждаю.

linux-firefox 3.6.8,1 валится из-за флэша. Пришлось установить linux-firefox-devel 3.5.11.

iZEN ★★★★★ ()
Ответ на: комментарий от anonymous

Она у меня стояла до того момента, как для одной хрени потребовалось, чтобы русские буквы нормально набирались.

Ttt ☆☆☆☆☆ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.