LINUX.ORG.RU

gdesklets?


0

0

Сабж ругаеться: You need a recent version of PyGTK to run this program. pytgtk-2.0.0 установлен.Где копать?


Re: gdesklets?

А питонов у тебя сколько и под каким PyGTK встала?

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.