LINUX.ORG.RU

Ответ на: комментарий от anonymous

Там написано

>you need a kernel ≥ 2.6.23. make sure to use it only on XFS filesystems

заработает на ext3?

anonymous
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.