LINUX.ORG.RU

debian sid mesa

 ,


0

2

Хотел попробовать обновить месу из нестабильной ветки, добавил в source.list ветку sid, но версия libgl1-mesa-dri(17.1.5-1) отличается от версии libgl1-mesa-dri:i386(17.2.0-1). Почему так?

debian stable amd64

Потому что в unstable из experimental залили только для i386, подожди сутки или чуть больше, будет и для других архитектур. Не хочешь ждать, бери experimental

bass ★★★★★ ()
Ответ на: комментарий от bass

Не хочешь ждать, бери experimental

Но лучше подождать если не горит.

mandala ★★★★ ()
Ответ на: комментарий от bass

Просто смотрел на debian.packages.org там версии одинаковые. Подожду тогда.

debiangnu ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.