LINUX.ORG.RU

апплет для обновления пакетов в xfce

 ,


0

1

Когда я ранее юзал OpenSuse-42.1 с установленными xfce и kde в xfce в верхней панели присутствовал такой апплет, который показывал что появились новые пакеты для обновления. Теперь установил OpenSuse-42.2 только с xfce и такого апплета не нахожу. Может какой-то пакет из kde нужен?

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.