LINUX.ORG.RU

У меня все строки заканчиваются на &. Попробуйте так:

setxkbmap -layout us,ru -variant -option grp:alt_shift_toggle &

cinyflo ★★★★★ ()
xfce4-panel &
setxkbmap -layout us,ru -variant -option grp:alt_shift_toggle &
blackst0ne ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.