LINUX.ORG.RU
Форум — Admin  

ntpd_initres


0

0
ntpd_initres[1228]: server returns a permission denied error. Вот что вылезло недавно в логах. Если я правильно понимаю, то один из тайм-серверов перестал пускать. Может кто подскажет как лечить?
★★★
в ntp.conf пропиши server pool.ntp.org ntp сам выберет близжайший свободный сервер
neiromancer ★
()
Вы не можете добавлять комментарии в эту тему: топик перемещен в архив.