LINUX.ORG.RU

Есди Option «DontZoom» указана как «on», работать не будет. (возможно, она по умолчанию «on», хотя в манах написано обратное - у меня тоже переключение режимов не работает, хотя все нужные modelin'ы есть)

Eddy_Em ☆☆☆☆☆ ()

Если ничего не поможет - xbindkeys+xrandr )

sergej ★★★★★ ()
Ответ на: комментарий от Eddy_Em

[ 20290.319] (**) Option «DontZap» «false»
[ 20290.319] (**) Option «DontZoom» «false»
[ 20290.319] (==) Automatically adding devices
[ 20290.319] (==) Automatically enabling devices

Вроде как должно - но не работает.

hbars ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.