Народ! Помоги плиз.
Проинсталил РНР на Linux SuSe 6.3. Перезапускаю Apache с модулем РНР - выдает ошибку.
ТИпа не найде libpdf.so. Apache не стартует :(
Искал у себя libpdf.so - нет такого.
Вопрос:
Нужна ли эта библиотека libpdf.so для нормальной работы РНР (Иксвиндовс не юзаю) ???
Если не нужна, то как ее отключить??
Спасибо.
Вы не можете добавлять комментарии в эту тему: топик перемещен в архив.
Похожие темы
- Форум Установка/удаление программ в ASPLinux (2007)
- Форум Проблема с установкой репозиториев! (2007)
- Форум Умер crond и не знаю как поднять... (2003)
- Форум Умер crond - не знаю как поднять (2003)
- Форум Slackware&Nvidia (2005)
- Форум Linux + AMD64 - грабли :( (2005)
- Форум apache и apxs (2000)
- Форум проблема с сервисами mono (2005)
- Форум Умер CROND - не знаю как поднять... :(( (2003)
- Форум Apache+nginx не работает mod_status (2015)