LINUX.ORG.RU
ФорумAdmin

winex


0

0

Mandrake 8.1, XFree86-4.1.0-17mdk XFree86-devel-4.1.0-17mdk тоже установлен при компилляции не может найти glu.h Где его искать? с чем идет? Или может у меня версия иксов староватая и надо 4.2.0???

anonymous

Программы из консоли

Может проще собрать свои и разве там только один devel?
А обновиться стоит.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.