LINUX.ORG.RU
ФорумAdmin

Courier-imap + Mysql. курьер не хочет устанавливать Mysql модуль..??


0

0

Требует mysqlclient.so. а где взять его? ничего похожего не нашел. есть только libmysqlclient.so.10... В наличии имею RH7.2, sendmail из дистрибутива (8.11), Mysql 3.23.47. В качестве РОР3 хотел попробовать Courier, ибо maildir держит и с mysql и вирт. пользователем работает (должен, как пишут). С линуксом знаком совсем немного, поэтому подскажите чего полезного, плиз. И может еще какие РОРы толковые есть с вышеозначеными требованиями. спасибо.

anonymous

Re: Courier-imap + Mysql. курьер не хочет устанавливать Mysql модуль..??

У меня таже проблема :)

danila ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.