LINUX.ORG.RU
ФорумAdmin

Samba 2.0.07 + WinMe ???


0

0

При установке Samba 2.0.07 ресурсы видят только машины с WIN-95, а с WIN ME его не находят. Расчсчитана ли Samba на работу с ME или нет ?

anonymous

Re: Samba 2.0.07 + WinMe ???

2.2.2 все видать, щас попробую откатиться, тады скажу.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.