LINUX.ORG.RU
ФорумAdmin

При обнове ошибки

 ,


0

1
W: Не удалось получить http://ppa.launchpad.net/upubuntu-com/xampp/ubuntu/dists/trusty/main/source/Sources  404  Not Found

W: Не удалось получить http://ppa.launchpad.net/upubuntu-com/xampp/ubuntu/dists/trusty/main/binary-amd64/Packages  404  Not Found

W: Не удалось получить http://ppa.launchpad.net/upubuntu-com/xampp/ubuntu/dists/trusty/main/binary-i386/Packages  404  Not Found

E: Некоторые индексные файлы не скачались. Они были проигнорированы или вместо них были использованы старые версии.

Перемещено beastie из development


Вы забыли задать вопрос.

t184256 ★★★★★ ()
Ответ на: комментарий от seroff

А что мне делать????

Использовать какой-нибудь дистрибутив постарее, например Quantal. Или скомпилировать этот пакет самому. Выбирай.

alex_custov ★★★★★ ()
Ответ на: комментарий от seroff

ppa:upubuntu-com/xampp не рабочий удалить надо было, короч удалил!

seroff ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.