LINUX.ORG.RU

Re: Нехватает libstdc++.so.2.8

Пакет должен называться compat-libstdc++ или типа того.

grob ★★★★★ ()
Ответ на: Re: Нехватает libstdc++.so.2.8 от grob

Re: Нехватает libstdc++.so.2.8

скачал и установил compat-libstdc++-296-2.96-132.fc4.i386.rpm compat-libstdc++-33-3.2.3-47.fc4.i386.rpm но все равно просит libstdc++.so.2.8 а где его взять????

ros ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.