LINUX.ORG.RU

История изменений

Исправление ls-h, (текущая версия) :

а ROCm поддерживает твою карту?

Я думал, что AMDGPU-Pro и работает через этот ROCm. Попробую погуглить. UPD Судя по этому списку, не поддерживается.

Исходная версия ls-h, :

а ROCm поддерживает твою карту?

Я думал, что AMDGPU-Pro и работает через этот ROCm. Попробую погуглить.