LINUX.ORG.RU

Kf6


0

0

Всего сообщений: 2

Для сборки разрабатываемой версии KDE Frameworks теперь необходим Qt 6

Группа KDE

Инфраструктура KDE готова к параллельной работе над двумя поколениями библиотек, и отказ от совместимости с Qt 5 — первый самостоятельный шаг для Frameworks 6.

( читать дальше... )

>>> Источник перевода

 , ,

ilya_b ()

Еще новости

Январь 2023