LINUX.ORG.RU

[to post-factum] В чем я не прав?


0

1

Этот тред
«Сообщение удалено post-factum по причине 'В вики!'»
А тепрь идем в вики, и читаем cамый низ страницы.
В моем посте не было предпосылок к флейму.
Были поставлены четкие критерии, которые бы не позволили устроить срач.

★★

>>Свежие, стабильные, и съедобные Кеды.

В моем посте не было предпосылок к флейму.


угу, бабушке в кедах расскажи

hizel ★★★★★ ()

При чём здесь флейм? Просто воспользуйся поиском, подобных тем было вагон и маленькая тележка в придачу.

post-factum ★★★★★ ()
Ответ на: комментарий от post-factum

Поиск в основном выдает темы датированные 2002-2005 годами, и не имеющими отношения к теме.

rigiy ★★ ()

Ага, «хочу стабильные кеды, шустрый фаерфокс и красивый опенофис, флейма не хочу».

thesis ★★★★★ ()

> Этот тред

Поглядываю в сторону Mint`a KDE`шного. Как он, стоит ли?

Подожди 11. В 10-м кеды 4.6.

Вообще, в debian-based самые свежие нагуглились в кубунту 11.04 (4.6.3).

damnemall ()
Ответ на: комментарий от damnemall

> Вообще, в debian-based самые свежие нагуглились в кубунту 11.04 (4.6.3).

Даже 4.6.2.

damnemall ()
Ответ на: комментарий от damnemall

В кубунту давно уже было обновление до 4.7. Я не ставил, жду 4.7.1.

Casus ★★★★★ ()
Ответ на: комментарий от Casus

> В кубунту давно уже было обновление до 4.7.

Через ppa, говорят. Ну, и я про релизы говорю, если что.

damnemall ()
Ответ на: комментарий от rigiy

> в третьей альфе 11.10 - 4.7.0

в ppa тоже самое

Я и уточнил, что говорю только про релизы. Ppa я за официальный реп тоже не считаю.

damnemall ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.