<!DOCTYPE html>
<html lang=ru>
<head>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:600&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" type="text/css" href="/tango/combined.css?20161222-1544">

<link rel="yandex-tableau-widget" href="/manifest.json" />
<meta name="referrer" content="always">

<script type="text/javascript">
  /*!
  * $script.js Async loader & dependency manager
  * https://github.com/ded/script.js
  * (c) Dustin Diaz, Jacob Thornton 2011
  * License: MIT
  */
(function(e,d,f){typeof f.module!="undefined"&&f.module.exports?f.module.exports=d():typeof f.define!="undefined"&&f.define=="function"&&f.define.amd?define(e,d):f[e]=d()})("$script",function(){function y(f,e){for(var h=0,g=f.length;h<g;++h){if(!e(f[h])){return E}}return 1}function x(d,c){y(d,function(b){return !c(b)})}function w(p,k,h){function c(b){return b.call?b():K[b]}function q(){if(!--d){K[e]=1,f&&f();for(var b in I){y(b.split("|"),c)&&!x(I[b],c)&&(I[b]=[])}}}p=p[D]?p:[p];var g=k&&k.call,f=g?k:h,e=g?p.join(""):k,d=p.length;return setTimeout(function(){x(p,function(b){if(G[b]){return e&&(J[e]=1),G[b]==2&&q()}G[b]=1,e&&(J[e]=1),v(!L.test(b)&&H?H+b+".js":b,q)})},0),w}function v(h,g){var b=N.createElement("script"),a=E;b.onload=b.onerror=b[z]=function(){if(b[B]&&!/^c|loade/.test(b[B])||a){return}b.onload=b[z]=null,a=1,G[h]=2,g()},b.async=1,b.src=h,M.insertBefore(b,M.firstChild)}var N=document,M=N.getElementsByTagName("head")[0],L=/^https?:\/\//,K={},J={},I={},H,G={},F="string",E=!1,D="push",C="DOMContentLoaded",B="readyState",A="addEventListener",z="onreadystatechange";return !N[B]&&N[A]&&(N[A](C,function u(){N.removeEventListener(C,u,E),N[B]="complete"},E),N[B]="loading"),w.get=v,w.order=function(f,e,h){(function g(a){a=f.shift(),f.length?w(a,g):w(a,e,h)})()},w.path=function(b){H=b},w.ready=function(f,d,h){f=f[D]?f:[f];var g=[];return !x(f,function(b){K[b]||g[D](b)})&&y(f,function(b){return K[b]})?d():!function(b){I[b]=I[b]||[],I[b][D](d),h&&h(g)}(f.join("|")),w},w},this);</script>

<!--[if lt IE 9]>
  <script src="/webjars/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  $script('/webjars/jquery/1.12.3/jquery.min.js', 'jquery');

  $script.ready('jquery', function() {
    $script('/js/plugins.js?20161222-1544', 'plugins');
    $script('/js/lor.js?20161222-1544', 'lorjs');
  });

  $script('/js/highlight.pack.js', 'hljs', function() { hljs.initHighlightingOnLoad(); });
</script>
<title>Релиз MX-16 Linux - Linux General - Новости</title>
<meta property="og:title" content="Релиз MX-16 Linux" >

<meta property="og:image" content="http://www.linux.org.ru/img/good-penguin.png">
  <meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@wwwlinuxorgru">
<meta property="og:description" content="14 декабря был представлен релиз легковесного дистрибутива MX-16&amp;nbsp;Linux, созданного в&amp;nbsp;результате совместной работы сообществ antiX и&amp;nbsp;MEPIS. Выпуск основан на&amp;nbsp;пакетной базе Debian&amp;nbsp;8.6 и&amp;nbsp;содержит улучшения от&amp;nbsp;проекта a...">
<meta property="og:url" content="http://www.linux.org.ru/news/linux-general/13087244">

<link rel="canonical" href="http://www.linux.org.ru/news/linux-general/13087244">

<link rel="Previous" id="PrevLink" href="/news/security/13085584" title="Выпущены 0day-эксплоиты для обработчиков мультимедиа">
<link rel="Next" id="NextLink" href="/news/proprietary/13089420" title="Vivaldi 1.6">
<link rel="alternate" title="Comments RSS" href="/news/linux-general/13087244?output=rss" type="application/rss+xml">
<script type="text/javascript">
  $script.ready('lorjs', function() { initNextPrevKeys(); });
  </script>
<link rel="search" title="Search L.O.R." href="/search.jsp">
<meta name="referrer" content="always">

<base href="http://www.linux.org.ru/">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="viewport" content="initial-scale=1.0">
</head>
<body>
<div id="hd">
  <a id="sitetitle" href="/">LINUX.ORG.RU</a>

  <div class="menu">
    <div id="loginGreating">
      <div id="regmenu" class="head">
          <a href="https://www.linux.org.ru/register.jsp">Регистрация</a> -
          <a id="loginbutton" href="https://www.linux.org.ru/login.jsp">Вход</a>
        </div>

        <form method=POST action="https://www.linux.org.ru//ajax_login_process" style="display: none" id="regform">
          <input type="hidden" name="csrf" value="j+4k+/61HhOi2g1zt/dlag==">
<label>Имя: <input type=text name=nick size=15 placeholder="nick или email" autocapitalize="off"></label>
          <label>Пароль: <input type=password name=passwd size=15></label>
          <input type=submit value="Вход">
          <input id="hide_loginbutton" type="button" value="Отмена">
        </form>
      </div>

    <ul>
      <li><a href="/news/">Новости</a></li>
      <li><a href="/gallery/">Галерея</a></li>

      <li><a href="/forum/">Форум</a></li>
      <li><a href="/tracker/">Трекер</a></li>
      <li><a href="/search.jsp">Поиск</a></li>
    </ul>
  </div>
</div>
<div style="clear: both"></div>
<div id="bd">
<div class=messages itemscope itemtype="http://schema.org/Article">

<!-- 13087244  -->
<article class=msg id="topic-13087244">
<header>
    <div class="msg-top-header">
    <span itemprop="articleSection">
      <a href="/news/">Новости</a> -
      <a href="/news/linux-general/">Linux General</a>
      </span>
      </span>
    </div>

    <h1 itemprop="headline">
      <a href="/news/linux-general/13087244">Релиз MX-16 Linux</a>
      </h1>

    <p class="tags"><i class="icon-tag"></i>&nbsp;<a class=tag rel=tag href="/tag/debian">debian</a>, <a class=tag rel=tag href="/tag/mx%20linux">mx linux</a></p></header>

  <div class="msg-container">

    <div class="fav-buttons">
        <a id="favs_button" href="#"><i class="icon-star"></i></a><br><span
              id="favs_count">1</span><br>
        <a id="memories_button" href="#"><i class="icon-eye"></i></a><br><span
              id="memories_count">3</span>
      </div>
    <div class="msg_body">
  <div itemprop="articleBody">
      <p>14 декабря был представлен релиз легковесного дистрибутива MX-16&nbsp;Linux, созданного в&nbsp;результате совместной работы сообществ antiX и&nbsp;MEPIS.</p><p>Выпуск основан на&nbsp;пакетной базе Debian&nbsp;8.6 и&nbsp;содержит улучшения от&nbsp;проекта antiX, а&nbsp;также собственные приложения для&nbsp;создания Live&nbsp;USB и&nbsp;слепков текущего состояния системы, настройки меню и&nbsp;внешнего вида, управления пользователями, восстановления загрузчика, управления драйверами и&nbsp;кодеками, вывода уведомлений о&nbsp;наличии обновлений, установки пакетов и&nbsp;бекпортов, поиска, переключения пользователей и&nbsp;монтирования USB-накопителей.</p><p>Доступны 32- и&nbsp;64-разрядные сборки размером 1.2&nbsp;ГБ. Для 32-разрядных систем предлагается ядро версии 3.16 (PAE или&nbsp;non-PAE), для&nbsp;64-разрядных&nbsp;&mdash; 4.7.8. Для&nbsp;получения более новых версий пакетов (в&nbsp;т.&nbsp;ч. ядра) можно подключить бекпорты Debian. Поддерживается установка на&nbsp;UEFI. Автоматически подключается большинство драйверов Broadcom. По&nbsp;умолчанию предлагается окружение рабочего стола Xfce&nbsp;4.12.2, а&nbsp;также следующие приложения: Firefox&nbsp;50.0.2, VLC&nbsp;2.2.4, Clementine&nbsp;1.3.1, Thunderbird&nbsp;45.5.1, LibreOffice&nbsp;5.2.2, LuckyBackup&nbsp;0.4.8, Passwords&nbsp;and&nbsp;Keys&nbsp;3.14.0, Xfce4&nbsp;Terminal&nbsp;0.6.2.</p><p>Для&nbsp;дистрибутива доступна локализация на&nbsp;русский язык, включающая в&nbsp;том&nbsp;числе перевод интерфейса собственных приложений. <a href="https://mxlinux.org/wiki/help-files-other/users-manual-translations">Руководство пользователя</a> также полностью <a href="http://bicyclist56.blogspot.lt/p/mx-linux.html">переведено</a>. 
</p><p>
          &gt;&gt;&gt; <a href="https://mxlinux.org/">Подробности</a></p>
      </div>
<footer>

<div class="userpic"><img class="photo" src="/photos/115105:-2068340236.jpg" alt="" width=150 height=144 ></div><div class=sign >
  <a rel="author"itemprop="creator" href="/people/Odalist/profile">Odalist</a> <span class="stars">★★★★★</span><br>
  <time datetime="2016-12-17T12:33:46.019+03:00" itemprop="dateCreated">17.12.2016 12:33:46</time><span class="sign_more">
  <br>Проверено: <a  href="/people/Klymedy/profile">Klymedy</a>
        (<time datetime="2016-12-17T16:43:29.166+03:00" itemprop="datePublished">17.12.2016 16:43:29</time>)
      </span>
</div>
</footer>

    <div class=reply>
          <div class="social-buttons">
            <a target="_blank" style="text-decoration: none"
               href="http://juick.com/post?body=*LOR+%D0%A0%D0%B5%D0%BB%D0%B8%D0%B7+MX-16+Linux+http%3A%2F%2Fwww.linux.org.ru%2Fnews%2Flinux-general%2F13087244">
              <img src="/img/juick.png" width=16 height=16 alt="Juick" title="Share on Juick">
            </a>

            <a target="_blank" style="text-decoration: none"
               href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B5%D0%BB%D0%B8%D0%B7+MX-16+Linux&amp;url=http%3A%2F%2Fwww.linux.org.ru%2Fnews%2Flinux-general%2F13087244&amp;hashtags=%D0%BB%D0%BE%D1%80">
              <img src="/img/twitter.png" width=16 height=16 alt="Share on Twitter" title="Share on Twitter">
            </a>

            <a target="_blank" style="text-decoration: none"
               href="https://plus.google.com/share?url=http%3A%2F%2Fwww.linux.org.ru%2Fnews%2Flinux-general%2F13087244">
              <img src="/img/google-plus-icon.png" width=16 height=16 alt="Share on Google Plus" title="Share on Google Plus">
            </a>
          </div>
          <ul id="topicMenu">
          <li><a href="comment-message.jsp?topic=13087244">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>
            <li><a href="/news/linux-general/13087244">Ссылка</a></li>
          </ul>
        </div>
      </div>
</div>
</article>

<script type="text/javascript">
  $script.ready('lorjs', function() {
    initStarPopovers();
  });
</script>
<div class="nav">
  <div class="grid-row">
    <div class="grid-3-1">
      <table>
        <tr valign=middle>
          <td style="padding-right: 5px">
              <a href="/news/security/13085584" rel=prev>←</a>
            </td>
            <td align=left valign=top class="hideon-phone">
              <a href="/news/security/13085584" rel=prev>
                Выпущены 0day-эксплоиты для обработчиков мультимедиа</a>
            </td>
          </tr>
      </table>
    </div>
    <div class="grid-3-2">
    </div>
    <div class="grid-3-3">
      <table align="right">
          <tr valign=middle align=right>
            <td class="hideon-phone">
              <a href="/news/proprietary/13089420" rel=next>
                Vivaldi 1.6</a>
            </td>
            <td align="right" valign="middle" style="padding-left: 5px">
              <a href="/news/proprietary/13089420" rel=next>→</a>
            </td>
          </tr>
        </table>
      </div>
  </div>
  </div><div class="comment" id="comments" style="padding-top: 0.5em">

<div style="text-align: center; margin-top: 0.5em; margin-bottom: 1em; height: 91px" id="interpage-adv">
  </div>
  <script type="text/javascript">
    $script.ready('lorjs', function () {
      var ads = [
        {
          type: 'img',
          src: '/adv/miran-e3.gif',
          href: 'https://miran.ru/services/dedicated/?utm_source=linux.org.ru&utm_medium=banner&utm_campaign=dedicated'
        }
      ];

      init_interpage_adv(ads);
    });
  </script>

<div class="nav">
            &emsp;<span class='page-number'>←</span>
    <strong class='page-number'>1</strong>
        <a class='page-number' href='/news/linux-general/13087244/page1#comments'>2</a>
        <a class='page-number' href='/news/linux-general/13087244/page2#comments'>3</a>
        <a class='page-number' href='/news/linux-general/13087244/page3#comments'>4</a>
        <a class='page-number' href='/news/linux-general/13087244/page1#comments'>→</a></div>
    <article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087602" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>Зачем?</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T16:43:29.352+03:00" itemprop="commentTime">17.12.2016 16:43:29</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087602">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087602">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087607" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087602">комментарий</a> от anonymous <time datetime="2016-12-17T16:43:29.352+03:00" itemprop="false">17.12.2016 16:43:29</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/76389:1328215605.jpg" width="123" height="150"></div><div class="msg_body message-w-userpic"><p>просто вышел, пусть идет</p><div class="sign"><a itemprop="creator" href="/people/gray/profile">gray</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T16:46:35.364+03:00" itemprop="commentTime">17.12.2016 16:46:35</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087607">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087607">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087612" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087602">комментарий</a> от anonymous <time datetime="2016-12-17T16:43:29.352+03:00" itemprop="false">17.12.2016 16:43:29</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/126488:1194532109.jpg" width="149" height="149"></div><div class="msg_body message-w-userpic"><p>они освободили Debian от systemd</p><p>теперь надои с гектара повысятся и куры заколосятся!</p><div class="sign"><a itemprop="creator" href="/people/buratino/profile">buratino</a> <span class="stars">★</span> (<time datetime="2016-12-17T16:50:24.829+03:00" itemprop="commentTime">17.12.2016 16:50:24</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087612">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087612">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087614" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/126488:1194532109.jpg" width="149" height="149"></div><div class="msg_body message-w-userpic"><p>по личному опыту antiX был кривой, как не в блоху корм</p><p>MEPIS нормальный, но это было давно и неправда, а с тех пор, как Убунта стала выполнять всё то же, что и MEPIS, только больше, лучше и в разноцветных шипитных конвертиках - даже не знаю, как он продолжал жить.</p><div class="sign"><a itemprop="creator" href="/people/buratino/profile">buratino</a> <span class="stars">★</span> (<time datetime="2016-12-17T16:52:19.627+03:00" itemprop="commentTime">17.12.2016 16:52:19</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087614">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087614">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087615" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>Для 32-разрядных систем предлагается ядро Linux 3.16 (PAE или non-PAE), а для 64-разрядных 4.7.8<br></p></blockquote><p>Наркоманы.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T16:54:37.062+03:00" itemprop="commentTime">17.12.2016 16:54:37</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087615">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087615">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087616" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/92805:-879256753.png" width="150" height="118"></div><div class="msg_body message-w-userpic"><p>Не взлетит, кроме полтора &#171;основателя и разработчика&#187; этим никто пользоваться не будет.</p><p>Если хочешь без systemd, но с плюшками, то есть Void, всё остальное суть однодневки/однолетки.</p><div class="sign"><a itemprop="creator" href="/people/slon/profile">slon</a> <span class="stars">★</span> (<time datetime="2016-12-17T16:54:40.728+03:00" itemprop="commentTime">17.12.2016 16:54:40</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087616">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087616">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087625" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087616">комментарий</a> от slon <time datetime="2016-12-17T16:54:40.728+03:00" itemprop="false">17.12.2016 16:54:40</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><p>Я помню как над твоим Void-ом ржали и &#171;невзлетит, азаза, школо-велосипедисты&#187;.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T17:01:05.735+03:00" itemprop="commentTime">17.12.2016 17:01:05</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087625">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087625">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087635" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>свобода от рабства -&gt; свобода от феодала -&gt; свобода от общества -&gt; свобода от проприетарщины -&gt; свобода от systemde</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T17:12:48.902+03:00" itemprop="commentTime">17.12.2016 17:12:48</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087635">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087635">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087637" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087635">комментарий</a> от anonymous <time datetime="2016-12-17T17:12:48.902+03:00" itemprop="false">17.12.2016 17:12:48</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>systemde -&gt; systemd быстрофикс</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T17:14:09.134+03:00" itemprop="commentTime">17.12.2016 17:14:09</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087637">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087637">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087644" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087616">комментарий</a> от slon <time datetime="2016-12-17T16:54:40.728+03:00" itemprop="false">17.12.2016 16:54:40</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/115105:-2068340236.jpg" width="150" height="144"></div><div class="msg_body message-w-userpic"><blockquote><p>Не взлетит, кроме полтора &#171;основателя и разработчика&#187; этим никто пользоваться не будет.<br></p></blockquote><p>С разморозкой, кэп. Уже давно как взлетело.</p><div class="sign"><a itemprop="creator" href="/people/Odalist/profile">Odalist</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T17:25:38.363+03:00" itemprop="commentTime">17.12.2016 17:25:38</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087644">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087644">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087647" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/113777:-1565148846.png" width="93" height="150"></div><div class="msg_body message-w-userpic"><p>Вот это настоящий диван!</p><div class="sign"><a itemprop="creator" href="/people/Myau/profile">Myau</a> <span class="stars">★★★</span> (<time datetime="2016-12-17T17:29:05.688+03:00" itemprop="commentTime">17.12.2016 17:29:05</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087647">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087647">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087648" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/143793:930442776.gif" width="150" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p>свободного от systemd<br>Выпуск основан пакетной базе на Debian Jessie (8.6)<br></p></blockquote><p>devuan? нет, не слышали</p><div class="sign"><a itemprop="creator" href="/people/NextGenenration/profile">NextGenenration</a> <span class="stars"></span> (<time datetime="2016-12-17T17:29:57.779+03:00" itemprop="commentTime">17.12.2016 17:29:57</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087648">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087648">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087649" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087625">комментарий</a> от mandala <time datetime="2016-12-17T17:01:05.735+03:00" itemprop="false">17.12.2016 17:01:05</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/27819:-2006086286.jpg" width="150" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> Я помню как над твоим Void-ом ржали и &#171;невзлетит, азаза, школо-велосипедисты&#187;.<br></p></blockquote><p>Дык и не взлетел этот школо-велосипед. Сколько у него пользователей, помимо слона? 0?</p><div class="sign"><a itemprop="creator" href="/people/DELIRIUM/profile">DELIRIUM</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T17:30:20.452+03:00" itemprop="commentTime">17.12.2016 17:30:20</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087649">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087649">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087653" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087649">комментарий</a> от DELIRIUM <time datetime="2016-12-17T17:30:20.452+03:00" itemprop="false">17.12.2016 17:30:20</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><p>Ну так и не утонул пока, болтается.</p><blockquote><p>Сколько у него пользователей, помимо слона?<br></p></blockquote><p>Я не считал, но тут у нас 3,5 наберётся примерно.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T17:34:31.085+03:00" itemprop="commentTime">17.12.2016 17:34:31</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087653">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087653">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087656" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/129268:842273539.jpg" width="149" height="149"></div><div class="msg_body message-w-userpic"><p>Почему никто не делает пакетной реализации? Типа взял debian, да и накатил туда нужные либы. Зачем пилить целый дистр ради пары файлов? Этот зоопарк до добра не доведёт...</p><div class="sign"><a itemprop="creator" href="/people/cheshire_cat/profile">cheshire_cat</a> <span class="stars"></span> (<time datetime="2016-12-17T17:40:23.419+03:00" itemprop="commentTime">17.12.2016 17:40:23</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087656">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087656">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087675" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087656">комментарий</a> от cheshire_cat <time datetime="2016-12-17T17:40:23.419+03:00" itemprop="false">17.12.2016 17:40:23</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>до добра не доведёт...<br></p></blockquote><p>Ой, одним меньше, одним больше. Дистрибутивы рождаются и умирают, как самобытные, так и различные сборки на чужой базе. Так было, так есть и так будет. Вот эту картинку видел?</p><p><a href="https://upload.wikimedia.org/wikipedia/commons/1/1b/Linux_Distribution_Timeline.svg">https://upload.wikimedia.org/wikipedia/commons/1/1b/Linux_Distribution_Timeli...</a></p><p>А в ней отражены далеко не все, devuan я тут не вижу, например.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T17:53:08.851+03:00" itemprop="commentTime">17.12.2016 17:53:08</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087675">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087675">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087679" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087656">комментарий</a> от cheshire_cat <time datetime="2016-12-17T17:40:23.419+03:00" itemprop="false">17.12.2016 17:40:23</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/111308:-1728118431.gif" width="50" height="50"></div><div class="msg_body message-w-userpic"><p>Да все даже проще. <br>
<a href="http://without-systemd.org/wiki/index.php/How_to_remove_systemd_from_the_Netinst_CD">http://without-systemd.org/wiki/index.php/How_to_remove_systemd_from_the_Neti...</a></p><p>Ставим сразу без systemd. Если нужно что-то прям такое, собираем без или берем из devuan. </p><div class="sign"><a itemprop="creator" href="/people/sin-ok/profile">sin-ok</a> <span class="stars">★</span> (<time datetime="2016-12-17T17:54:16.608+03:00" itemprop="commentTime">17.12.2016 17:54:16</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087679">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087679">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087684" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/123402:930954341.png" width="89" height="120"></div><div class="msg_body message-w-userpic"><p>Не весь софт имеет полную либо частичную русскую локализацию.</p><p>Некоторому софту дали свои названия вводя пользователей в заблуждение.</p><p>А так, в принципе дистр работает шустро.</p><div class="sign"><a itemprop="creator" href="/people/Novichok2014/profile">Novichok2014</a> <span class="stars">★</span> (<time datetime="2016-12-17T17:58:07.870+03:00" itemprop="commentTime">17.12.2016 17:58:07</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087684">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087684">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087685" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/d5eb9eabedaa89a3717ed5bc6fc093d9?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>В mx15 в репе есть ядра liquorix нескольких версий. Я эти репы успешно прицепил к Джесси и на одном из этих ядер успешно сижу. Ну, и еще по мелочам полезности оттуда поставил. А в 16-м пока такого не нашел.</p><div class="sign"><a itemprop="creator" href="/people/PVOzerski/profile">PVOzerski</a> <span class="stars">★★</span> (<time datetime="2016-12-17T17:59:22.318+03:00" itemprop="commentTime">17.12.2016 17:59:22</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087685">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087685">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087707" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><blockquote><p> и слепков текущего состояния системы<br></p></blockquote><p>Почему этого нет во всех ведущих дистрибутивах? В чем проблема? Никому не нужен функционал снапшотов? Сомневаюсь.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T18:21:46.311+03:00" itemprop="commentTime">17.12.2016 18:21:46</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087707">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087707">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087713" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087675">комментарий</a> от mandala <time datetime="2016-12-17T17:53:08.851+03:00" itemprop="false">17.12.2016 17:53:08</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/129268:842273539.jpg" width="149" height="149"></div><div class="msg_body message-w-userpic"><p>Видел ещё в 2009, когда искал с какого дистра начать знакомство с линем. Вон, чуть ниже твоего ответа товарищ sin-ok вообще ссыль дал на операцию по удалению systemd в буквально несколько шагов. Дистр то зачем пилить)? Эта самобытность конечно замечательна, но в таких откровенных вещах ради пары действий... Этож вред! В чём именно? Так ведь перетягивание пользователей с того же нормального Debian на ЭТО. Тут конечно можно возразить, мол ну найдётся пара религиозных фанатиков, которые свалят, их же немного, типа пользовательская база не обеднеет. Ага, а если посмотреть на тот же самый список дистров, который ты мне показал - сколько в общем числе размазанной базы клиентов? Там чуть-чуть, там чуть-чуть... и о-па! Дистровотч уже тысячи накручивает... А если сложить вообще пользователей со всех откровенно говнянных дистров, то там десятки тысяч будут. А это уже нормальная такая база пользователей! И да, ты прав, там не полный список, всё на самом деле ещё хуже.</p><div class="sign"><a itemprop="creator" href="/people/cheshire_cat/profile">cheshire_cat</a> <span class="stars"></span> (<time datetime="2016-12-17T18:26:13.813+03:00" itemprop="commentTime">17.12.2016 18:26:13</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087713">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087713">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087716" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087679">комментарий</a> от sin-ok <time datetime="2016-12-17T17:54:16.608+03:00" itemprop="false">17.12.2016 17:54:16</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/129268:842273539.jpg" width="149" height="149"></div><div class="msg_body message-w-userpic"><p>Кошмар, люди совсем шизанулись ради вот ЭТОГО дистр тянуть...</p><div class="sign"><a itemprop="creator" href="/people/cheshire_cat/profile">cheshire_cat</a> <span class="stars"></span> (<time datetime="2016-12-17T18:26:52.755+03:00" itemprop="commentTime">17.12.2016 18:26:52</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087716">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087716">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087738" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/84342:-1451620030.jpg" width="149" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> 2016-12-14 был опубликован релиз легковесного дистрибутива MX-16 Linux, свободного от здравого смысла<br></p></blockquote><p>fixed</p><div class="sign"><a itemprop="creator" href="/people/intelfx/profile">intelfx</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T18:37:27.695+03:00" itemprop="commentTime">17.12.2016 18:37:27</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087738">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087738">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087740" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087656">комментарий</a> от cheshire_cat <time datetime="2016-12-17T17:40:23.419+03:00" itemprop="false">17.12.2016 17:40:23</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>уже куча прог требует ситемдэ в качестве зависимости, все популярные ДЕ, дисплей менеджеры и т.д. <br>
парой файлов не отделаешься, придется многое пересобирать</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T18:38:15.551+03:00" itemprop="commentTime">17.12.2016 18:38:15</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087740">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087740">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087748" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087738">комментарий</a> от intelfx <time datetime="2016-12-17T18:37:27.695+03:00" itemprop="false">17.12.2016 18:37:27</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>Если возможность &#171;отката&#187; на сохраненные точки (aka TimeMachine) - это отсутствие здравого смысла, то желаю чтоб здравый смысл отсутствовал в Ubuntu/Fedora/Debian/Arch/Suse и еще много где.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T18:46:06.961+03:00" itemprop="commentTime">17.12.2016 18:46:06</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087748">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087748">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087750" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/fff708e8f510e079c559b0c2a1af305d?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> Debian<br></p></blockquote><blockquote><p> без systemd<br></p></blockquote><p>Мешок ненужности.</p><div class="sign"><a itemprop="creator" href="/people/dexpl/profile">dexpl</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T18:47:06.156+03:00" itemprop="commentTime">17.12.2016 18:47:06</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087750">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087750">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087752" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087738">комментарий</a> от intelfx <time datetime="2016-12-17T18:37:27.695+03:00" itemprop="false">17.12.2016 18:37:27</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>А если учесть его историю, то и от трезвости и психического здоровья, куда уж там здравый смысл.</p><p>Разные версии ядер по дефолту для разной разрядности систем - вообще мортира.</p><p>Сейчас мне, например, стыдно, что я когда-то антиксом пользовался.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T18:48:38.807+03:00" itemprop="commentTime">17.12.2016 18:48:38</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087752">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087752">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087760" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087649">комментарий</a> от DELIRIUM <time datetime="2016-12-17T17:30:20.452+03:00" itemprop="false">17.12.2016 17:30:20</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><blockquote><blockquote><p>     Я помню как над твоим Void-ом ржали и &#171;невзлетит, азаза, школо-велосипедисты&#187;.<br></p></blockquote><p> Дык и не взлетел этот школо-велосипед. Сколько у него пользователей, помимо слона? 0?<br></p></blockquote><p>больше, чем ты думаешь<br>
вполне адекватный дистр, все мои домашние нужды с легкостью покрывает, довольно простой и быстрый, ставится не сложнее арчика, в качестве бонуса элементарный инит в виде runit</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T18:56:49.129+03:00" itemprop="commentTime">17.12.2016 18:56:49</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087760">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087760">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087764" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087738">комментарий</a> от intelfx <time datetime="2016-12-17T18:37:27.695+03:00" itemprop="false">17.12.2016 18:37:27</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>&#171;свободный от systemd&#187; для тебя прямо как команда &#171;фас&#187;</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T18:59:31.885+03:00" itemprop="commentTime">17.12.2016 18:59:31</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087764">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087764">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087776" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087713">комментарий</a> от cheshire_cat <time datetime="2016-12-17T18:26:13.813+03:00" itemprop="false">17.12.2016 18:26:13</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p> Дистр то зачем пилить)?<br></p></blockquote><p>А разве тут во главу угла ставится отсутствие сустемд? Нет, этот дистр отрыжка сообществ антиикс и мефис.\</p><blockquote><p>Так ведь перетягивание пользователей с того же нормального Debian на ЭТО.<br></p></blockquote><p>Нормальные пользователи сами разберутся.</p><blockquote><p>Дистровотч уже тысячи накручивает..<br></p></blockquote><p>Нашёл куда смотреть. Львиная пользовательская база на серверах, это раз. Если смотреть десктопы, то тоже несколько основных дистрибутивов, остальное маргинальщина.</p><blockquote><p>всё на самом деле ещё хуже<br></p></blockquote><p>Не, всё отлично.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T19:06:14.297+03:00" itemprop="commentTime">17.12.2016 19:06:14</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087776">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087776">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087780" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087738">комментарий</a> от intelfx <time datetime="2016-12-17T18:37:27.695+03:00" itemprop="false">17.12.2016 18:37:27</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><p>Если бы сходил дальше новости фанатика, то увидел бы они там пытаются сделать очередной флешечный дистр, но приятный на глаз и не разваливающийся от дуновения ветра. </p><p>Нет сустемд? А на фига она нужна в минималистичненьком дистре, который на что-то серьёзнее флехи не расчитывается?</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T19:10:59.015+03:00" itemprop="commentTime">17.12.2016 19:10:59</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087780">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087780">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087784" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087750">комментарий</a> от dexpl <time datetime="2016-12-17T18:47:06.156+03:00" itemprop="false">17.12.2016 18:47:06</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>Мешок ненужности.<br></p></blockquote><p>Смотри, а ненужности то всё больше и больше. Что, горит от того, что сустемдик не стала незаменимостью абсолютно везде?</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T19:13:04.277+03:00" itemprop="commentTime">17.12.2016 19:13:04</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087784">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087784">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087800" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087616">комментарий</a> от slon <time datetime="2016-12-17T16:54:40.728+03:00" itemprop="false">17.12.2016 16:54:40</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/116628:-1638857743.png" width="150" height="102"></div><div class="msg_body message-w-userpic"><blockquote><p>Если хочешь без systemd, но с плюшками, то есть Gentoo, всё остальное суть однодневки/однолетки.<br></p></blockquote><p>Починил, не благодари.</p><div class="sign"><a itemprop="creator" href="/people/hateyoufeel/profile">hateyoufeel</a> <span class="stars">★★★</span> (<time datetime="2016-12-17T19:34:14.704+03:00" itemprop="commentTime">17.12.2016 19:34:14</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087800">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087800">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087804" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087784">комментарий</a> от mandala <time datetime="2016-12-17T19:13:04.277+03:00" itemprop="false">17.12.2016 19:13:04</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/fff708e8f510e079c559b0c2a1af305d?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> Что, горит от того, что сустемдик не стала незаменимостью абсолютно везде?<br></p></blockquote><p>Современная молодежь любое несогласие объясняет &#171;горением&#187;?</p><div class="sign"><a itemprop="creator" href="/people/dexpl/profile">dexpl</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T19:37:47.448+03:00" itemprop="commentTime">17.12.2016 19:37:47</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087804">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087804">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087813" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/86912:2087359229.jpg" width="140" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> релиз легковесного дистрибутива<br> размером 1.2 GB<br></p></blockquote><p>Ого, как-то я отстал от жизни совсем. Теперь это легковесный?<br></p><blockquote><p> свободного от systemd<br></p></blockquote><p>А, ну да, чего это я. Это ж главный критерий легковесности сейчас.</p><div class="sign"><a itemprop="creator" href="/people/imul/profile">imul</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T19:42:11.957+03:00" itemprop="commentTime">17.12.2016 19:42:11</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087813">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087813">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087825" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087780">комментарий</a> от mandala <time datetime="2016-12-17T19:10:59.015+03:00" itemprop="false">17.12.2016 19:10:59</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><blockquote><p> очередной флешечный дистр, но приятный на глаз и не разваливающийся от дуновения ветра. <br></p></blockquote><p>Флэшечный? Дык Porteus же.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T19:50:30.491+03:00" itemprop="commentTime">17.12.2016 19:50:30</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087825">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087825">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087832" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087804">комментарий</a> от dexpl <time datetime="2016-12-17T19:37:47.448+03:00" itemprop="false">17.12.2016 19:37:47</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><p>Ну разговор о полной ненужности лишь из-за отсутствия сустемд ты начал. Т.е. критерий нужности в современном мире такой: есть systemd? Так что ли? Всё так просто? Ой ли...</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T19:56:18.602+03:00" itemprop="commentTime">17.12.2016 19:56:18</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087832">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087832">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087835" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087813">комментарий</a> от imul <time datetime="2016-12-17T19:42:11.957+03:00" itemprop="false">17.12.2016 19:42:11</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p> Теперь это легковесный?<br></p></blockquote><p>Угу, теперь да. Но в нем и нет больше ни чего, вот и легковесный.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T19:59:15.841+03:00" itemprop="commentTime">17.12.2016 19:59:15</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087835">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087835">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087836" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087713">комментарий</a> от cheshire_cat <time datetime="2016-12-17T18:26:13.813+03:00" itemprop="false">17.12.2016 18:26:13</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/68897:-1850052414.jpg" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>Да ладно, все эти диваны влияют на популярность Debian примерно также, как реактос влияет на популярность Windows.</p><div class="sign"><a itemprop="creator" href="/people/Polugnom/profile">Polugnom</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T19:59:48.132+03:00" itemprop="commentTime">17.12.2016 19:59:48</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087836">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087836">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087840" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087825">комментарий</a> от anonymous <time datetime="2016-12-17T19:50:30.491+03:00" itemprop="false">17.12.2016 19:50:30</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>Флэшечный?<br></p></blockquote><p>Ну а какой? У них же киллер-фича&nbsp;&mdash; это <a href="https://mxlinux.org/advanced-liveusb">https://mxlinux.org/advanced-liveusb</a> и несколько плюшек для мышевозников.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T20:02:17.959+03:00" itemprop="commentTime">17.12.2016 20:02:17</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087840">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087840">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087855" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087840">комментарий</a> от mandala <time datetime="2016-12-17T20:02:17.959+03:00" itemprop="false">17.12.2016 20:02:17</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/86912:2087359229.jpg" width="140" height="150"></div><div class="msg_body message-w-userpic"><p>А они сами-то знают, что у них киллер-фича именно флешечность? А не отсутствие сыстемдэ?</p><div class="sign"><a itemprop="creator" href="/people/imul/profile">imul</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T20:11:48.726+03:00" itemprop="commentTime">17.12.2016 20:11:48</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087855">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087855">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087859" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087832">комментарий</a> от mandala <time datetime="2016-12-17T19:56:18.602+03:00" itemprop="false">17.12.2016 19:56:18</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/fff708e8f510e079c559b0c2a1af305d?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> Ну разговор о полной ненужности лишь из-за отсутствия сустемд ты начал.<br></p></blockquote><p>Не о &#171;ненужности лишь из-за отсутствия системд&#187;, а об очередной дебианоподелке с сомнительной мотивацией изготовления. И причем тут &#171;горение&#187;?</p><div class="sign"><a itemprop="creator" href="/people/dexpl/profile">dexpl</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T20:13:18.970+03:00" itemprop="commentTime">17.12.2016 20:13:18</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087859">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087859">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087868" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087780">комментарий</a> от mandala <time datetime="2016-12-17T19:10:59.015+03:00" itemprop="false">17.12.2016 19:10:59</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/84342:-1451620030.jpg" width="149" height="150"></div><div class="msg_body message-w-userpic"><p>Вот как раз-таки во флешечном дистре ему можно найти массу хороших применений, вместо того, чтобы велосипедить статысячепятисотый early userspace с блекджеком и оверлеями на баше (который, я уверен, там есть).</p><div class="sign"><a itemprop="creator" href="/people/intelfx/profile">intelfx</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T20:19:25.009+03:00" itemprop="commentTime">17.12.2016 20:19:25</time>)<span class="sign_more"><br>Последнее исправление: intelfx <time datetime="2016-12-17T20:22:41.650+03:00" itemprop="false">17.12.2016 20:22:41</time> (всего  <a href="/news/linux-general/13087244/13087868/history">исправлений: 1</a>)</span></div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087868">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087868">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087875" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087748">комментарий</a> от anonymous <time datetime="2016-12-17T18:46:06.961+03:00" itemprop="false">17.12.2016 18:46:06</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/84342:-1451620030.jpg" width="149" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> возможность &#171;отката&#187; на сохраненные точки (aka TimeMachine)<br></p></blockquote><p>Создавать целый новый дистрибутив ради поддержки в нём снапшотов — да, тоже в чистом виде отсутствие здравого смысла.</p><div class="sign"><a itemprop="creator" href="/people/intelfx/profile">intelfx</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T20:21:13.359+03:00" itemprop="commentTime">17.12.2016 20:21:13</time>)<span class="sign_more"><br>Последнее исправление: intelfx <time datetime="2016-12-17T20:24:54.434+03:00" itemprop="false">17.12.2016 20:24:54</time> (всего  <a href="/news/linux-general/13087244/13087875/history">исправлений: 2</a>)</span></div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087875">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087875">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087877" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087836">комментарий</a> от Polugnom <time datetime="2016-12-17T19:59:48.132+03:00" itemprop="false">17.12.2016 19:59:48</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><blockquote><p> Да ладно, все эти диваны влияют на популярность Debian примерно также, как реактос влияет на популярность Windows.<br></p></blockquote><p>Платиновые слова.</p><p>P.S. Не фанат дебианов, тумбу-юмбу на нетбуке не от хорошей жизни гоняю.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T20:24:45.179+03:00" itemprop="commentTime">17.12.2016 20:24:45</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087877">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087877">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087878" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087855">комментарий</a> от imul <time datetime="2016-12-17T20:11:48.726+03:00" itemprop="false">17.12.2016 20:11:48</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>А они сами-то знают, что у них киллер-фича именно флешечность? А не отсутствие сыстемдэ?<br></p></blockquote><p>Упоминание сустемдик я там не нашел. Зато диферамбы сами себе распевают какие они стабильные и удобные для юзера. </p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T20:26:15.451+03:00" itemprop="commentTime">17.12.2016 20:26:15</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087878">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087878">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087879" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087832">комментарий</a> от mandala <time datetime="2016-12-17T19:56:18.602+03:00" itemprop="false">17.12.2016 19:56:18</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/84342:-1451620030.jpg" width="149" height="150"></div><div class="msg_body message-w-userpic"><blockquote><p> Т.е. критерий нужности в современном мире такой: есть systemd? <br></p></blockquote><p>&lt;жир&gt;<br>
Не критерий, а условие.<br>
&lt;/жир&gt;</p><div class="sign"><a itemprop="creator" href="/people/intelfx/profile">intelfx</a> <span class="stars">★★★★★</span> (<time datetime="2016-12-17T20:26:53.912+03:00" itemprop="commentTime">17.12.2016 20:26:53</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087879">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087879">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087880" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087840">комментарий</a> от mandala <time datetime="2016-12-17T20:02:17.959+03:00" itemprop="false">17.12.2016 20:02:17</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>Ну так я и спрашиваю, на кой хрен оно нужно в качестве флэшечного, если имеется замечательный портеус с онлайн-конструктором и плюхами.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2016-12-17T20:26:58.445+03:00" itemprop="commentTime">17.12.2016 20:26:58</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087880">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087880">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087885" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087859">комментарий</a> от dexpl <time datetime="2016-12-17T20:13:18.970+03:00" itemprop="false">17.12.2016 20:13:18</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>а об очередной дебианоподелке с сомнительной мотивацией изготовления.<br></p></blockquote><p>Этих дебианоподелок сотни, да.</p><blockquote><p>И причем тут &#171;горение&#187;?<br></p></blockquote><p>Потому что один фанатик в первой строчке вспомнил сустемд, чем отлично набросил говнеца на вентилятор. И именно на это добрая половина комментаторов и обратила внимание, как бык на красную тряпку. Что это, если не горение? Какая разница, какой там инит, если пользователю предлагается в качестве ключевых преимуществ дружелюбность гуишных интерфейсов?</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T20:29:33.813+03:00" itemprop="commentTime">17.12.2016 20:29:33</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087885">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087885">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13087889" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/linux-general/13087244?cid=13087868">комментарий</a> от intelfx <time datetime="2016-12-17T20:19:25.009+03:00" itemprop="false">17.12.2016 20:19:25</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/122133:401613480.jpg" width="148" height="148"></div><div class="msg_body message-w-userpic"><blockquote><p>Вот как раз-таки во флешечном дистре ему можно найти массу хороших применений<br></p></blockquote><p>Вот там и упор на это. Про сустемд только автор новости вспомнил, у них на сайте я упоминаний я не видел пока.</p><div class="sign"><a itemprop="creator" href="/people/mandala/profile">mandala</a> <span class="stars">★★</span> (<time datetime="2016-12-17T20:31:48.948+03:00" itemprop="commentTime">17.12.2016 20:31:48</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13087244&amp;replyto=13087889">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/linux-general/13087244?cid=13087889">Ссылка</a></li></ul></div></div></div></article></div>

<div id="realtime" style="display: none"></div>

<div class="nav">
      &emsp;<span class='page-number'>←</span>
    <strong class='page-number'>1</strong>
        <a class='page-number' href='/news/linux-general/13087244/page1#comments'>2</a>
        <a class='page-number' href='/news/linux-general/13087244/page2#comments'>3</a>
        <a class='page-number' href='/news/linux-general/13087244/page3#comments'>4</a>
        <a class='page-number' href='/news/linux-general/13087244/page1#comments'>→</a></div>
  <div class="nav">
  <div class="grid-row">
    <div class="grid-3-1">
      <table>
        <tr valign=middle>
          <td style="padding-right: 5px">
              <a href="/news/security/13085584" rel=prev>←</a>
            </td>
            <td align=left valign=top class="hideon-phone">
              <a href="/news/security/13085584" rel=prev>
                Выпущены 0day-эксплоиты для обработчиков мультимедиа</a>
            </td>
          </tr>
      </table>
    </div>
    <div class="grid-3-2">
      <a title="Новости - Linux General"
         href="/news/linux-general/">
          Linux General</a>
    </div>
    <div class="grid-3-3">
      <table align="right">
          <tr valign=middle align=right>
            <td class="hideon-phone">
              <a href="/news/proprietary/13089420" rel=next>
                Vivaldi 1.6</a>
            </td>
            <td align="right" valign="middle" style="padding-left: 5px">
              <a href="/news/proprietary/13089420" rel=next>→</a>
            </td>
          </tr>
        </table>
      </div>
  </div>
  </div></div>

<section id="related-topics">
    <h2>Похожие темы</h2>

    <div id="related-topics-list">
      <ul>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/debian/4721084">Вышел SimplyMEPIS 8.5</a> (2010)
            </li>
          <li>
              <span class="group-label">Форум</span>
              <a href="/forum/talks/4721097">Вышел SimplyMEPIS 8.5</a> (2010)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/debian/7517443">Анонсирован первый выпуск Debian Edu, основанный на Debian Squeeze</a> (2012)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/opensource/8928774">Релиз Zero Install 2.0</a> (2013)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/linux-general/4004931">Мультизагрузка Linux через Интернет</a> (2009)
            </li>
          </ul>
      <ul>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/linux-general/12764585">Релиз OpenVZ 7.0</a> (2016)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/russia/5741057">Вышел новый русскоязычный дистрибутив FIDOSlax Linux 1.0</a> (2010)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/bsd/7266988">Релиз PC-BSD 9.0</a> (2012)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/redhat/6285912">Red Hat Enterprise Linux 6.1</a> (2011)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/linux-general/6625050">Вышел Linux Mint 11 LXDE (Katya)</a> (2011)
            </li>
          </ul>
      </div>
  </section>
</div>
<footer id="ft">

<p id="ft-info">
  <a href="/about">О Сервере</a> -
  <a href="/help/rules.md">Правила форума</a> -
  <a href="/help/lorcode.md">Правила разметки</a><br>
  <a href="http://www.linux.org.ru/">http://www.linux.org.ru/</a>
  </p>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2184304-1");
pageTracker._setCustomVar(1, "Authorized", "false");
pageTracker._setCustomVar(2, "Style", "tango");
pageTracker._setSiteSpeedSampleRate(10);
pageTracker._trackPageview();
} catch(err) {}</script>

</footer>
</body></html>
